Jump to content
  • 0

Quote Button


mweeps
 Share

Question

6 answers to this question

Recommended Posts

  • 0

IS the quote button not working for everyone?  It doesn't seem to work for me.  Using Chrome.

 

That is the multi quote button.  You can click it in several posts and then click NEW REPLY and all the quotes will appear in your new reply.  The Quote button should change when you click it to show that it has been selected so I'll have to look into that.  But it does work...click it once to quote or click it a second time to unquote the post!

spacer.png

Link to comment
Share on other sites

  • 0

IS the quote button not working for everyone?  It doesn't seem to work for me.  Using Chrome.

 

IS the quote button not working for everyone?  It doesn't seem to work for me.  Using Chrome.

 

That is the multi quote button.  You can click it in several posts and then click NEW REPLY and all the quotes will appear in your new reply.  The Quote button should change when you click it to show that it has been selected so I'll have to look into that.  But it does work...click it once to quote or click it a second time to unquote the post!

 

No change of appearance once I clicked "quote"...

 

I'm looking into it...the button does work but it doesn't change appearance after you click it.  It should change each time you toggle it.   :cool:

 

Hey, that multi quote thing is sweet!

'Mike'

73 Convertible - 351C/4V CC heads/4bolt/forged flat tops/comp 270/rhodes/mallory unilite/tri-power/hookers/glasspacks/c6/3.50 limited slip/Gear Vendors/Global West sub frames, strut rods and shelby style traction bars/ Rear sway bar/tilt steering (not original)

 

Pics of modifications included in: [button=http://www.7173mustangs.com/thread-1973-convertible--3335]My Garage[/button]

 

Link to comment
Share on other sites

  • 0

IS the quote button not working for everyone?  It doesn't seem to work for me.  Using Chrome.

 

No change of appearance once I clicked "quote"...

 

IS the quote button not working for everyone?  It doesn't seem to work for me.  Using Chrome.

 

IS the quote button not working for everyone?  It doesn't seem to work for me.  Using Chrome.

 

That is the multi quote button.  You can click it in several posts and then click NEW REPLY and all the quotes will appear in your new reply.  The Quote button should change when you click it to show that it has been selected so I'll have to look into that.  But it does work...click it once to quote or click it a second time to unquote the post!

 

No change of appearance once I clicked "quote"...

 

I'm looking into it...the button does work but it doesn't change appearance after you click it.  It should change each time you toggle it.   :cool:

 

Hey, that multi quote thing is sweet!

 

Try it now!!   :cool:   :D

spacer.png

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...